ВНИМАНИЕ! ПЛАГИН UNITY НЕ УСТАНОВЛЕН

Для установки плагина, нижмите на кнопку ниже
Unity Web Player. Install now!

Если вы уверены, что плагин установлен, то прочтите инструкцию ниже.

ВАШ БРАУЗЕР Google Chrome НЕ ПОДДЕРЖИВАЕТСЯ!

Браузер Google Chrome версии 42 и выше больше не поддерживает запуск плагинов NPAPI, в том числе плагин Unity Web Player, необходимый для запуска Contract Wars


Установите другой бразуер:


Либо вы можете включить поддержку NPAPI в Google Chrome вручную: